Make a donation

Author Topic: Somethings broken.....  (Read 1406 times)

Offline rich83

  • Just look at my post count
  • ******
  • Thank You
  • -Given: 164
  • -Receive: 796
  • Posts: 13395
    • MK5 Golf GTI
  • My Ride: https://www.mk5golfgti.co.uk/forum/index.php?PHPSESSID=34hinvjivtb8foljlga3kk6blq&/topic,19740.0.html
Somethings broken.....
« on: February 06, 2019, 01:46:37 pm »
@dazza

Cant view profiles or send messages.... just tried to message you and couldnt.


Rich

Offline vRSAlex

  • Admin
  • Just look at my post count
  • *
  • Thank You
  • -Given: 39
  • -Receive: 253
  • Posts: 2757
    • Email
  • My Ride: http://www.mk5golfgti.co.uk/forum/index.php/topic,19941.0.html
Re: Somethings broken.....
« Reply #1 on: February 15, 2019, 12:30:57 pm »
Hosting company have been moving the forum to a new server.  Probably messed up a few things.   IP address has changed too.
www.akstuning.co.uk - info@akstuning.com - 01234 822324
Follow AKS tuning on Facebook

Offline rich83

  • Just look at my post count
  • ******
  • Thank You
  • -Given: 164
  • -Receive: 796
  • Posts: 13395
    • MK5 Golf GTI
  • My Ride: https://www.mk5golfgti.co.uk/forum/index.php?PHPSESSID=34hinvjivtb8foljlga3kk6blq&/topic,19740.0.html
Re: Somethings broken.....
« Reply #2 on: February 16, 2019, 12:45:24 pm »
That will explain it then @dazza  :smiley:

Offline dazza

  • Admin
  • Just look at my post count
  • *
  • Thank You
  • -Given: 67
  • -Receive: 188
  • Posts: 2050
  • Coding Boffin
    • Email
  • My Ride: https://www.mk5golfgti.co.uk/forum/index.php?PHPSESSID=34hinvjivtb8foljlga3kk6blq&/topic,90967.msg917089.html#msg917089
Re: Somethings broken.....
« Reply #3 on: February 16, 2019, 12:49:25 pm »
That will explain it then @dazza  :smiley:
Yep i got the profile working but i need to set up the search function on the new server.

05 | Tornado Red | DSG